Subject: [sup-devel] [PATCH] inline-gpg: call text_to_chunks on the text before/after the GPG part

From: Michael Stapelberg <[email-masked]>
Date: Tue, 22 Jun 2010 17:40:45 +0200

Hi,

quote from the commit message:

    inline-gpg: call text_to_chunks on the text before/after the GPG part
        
    This is necessary for stupid mailers which produce TOFU mails
    containing unquoted inline gpg mails *argh*.

Best regards,
Michael
_______________________________________________
Sup-devel mailing list
[email-masked]
http://rubyforge.org/mailman/listinfo/sup-devel

---

From: Rich Lane <[email-masked]>
Date: Fri, 02 Jul 2010 22:33:48 -0400

Applied to master.