Subject: Re: [sup-devel] documentation for removing a source

From: Matthieu Rakotojaona <[email-masked]>
Date: Tue, 08 Apr 2014 20:34:25 +0200

Excerpts from Markus Klinik's message of 2014-04-08 14:59:46 +0200:
> Hi,
> 
> I wrote a wiki page on how to remove a source. Can you review it for
> correctness and comprehensibility?
> 
> https://github.com/sup-heliotrope/sup/wiki/Removing-A-Source
> 
> Thanks!
> Markus

Looks good to me.

I personally had to re-index my whole index, and I followed pretty much
those steps with success.

-- 
Matthieu Rakotojaona
_______________________________________________
Sup-devel mailing list
[email-masked]
http://rubyforge.org/mailman/listinfo/sup-devel

---

From: Markus Klinik <[email-masked]>
Date: Tue, 08 Apr 2014 14:59:46 +0200

Hi,

Thanks!
Markus