Subject: Re: [sup-devel] [Heliotrope] [Turnsole] ebuilds

From: Wirt Wolff <[email-masked]>
Date: Wed, 22 Feb 2012 23:38:27 -0700

Excerpts from Serge Z's message of Wed Feb 22 22:19:36 -0700 2012:
> 
> Does anyone has ebuilds for heliotrope, turnsole or any related libraries?
> Tried to compose my own, but didn't manage to.

I found ruby support on gentoo to be a bit of a nightmare. I would use
rvm [1] to install instead, as user rather than globally if possible.

[1] https://rvm.beginrescueend.com/

Regards,

W
_______________________________________________
Sup-devel mailing list
[email-masked]
http://rubyforge.org/mailman/listinfo/sup-devel

---

From: Serge Z <[email-masked]>
Date: Thu, 23 Feb 2012 09:19:36 +0400

Hi!